Dell EMC Unity, Unity XT, and... CVE-2021-21590

4.6 AV AC AU C I A
发布: 2021-07-12
修订: 2021-07-14

Dell EMC Unity, Unity XT, and UnityVSA versions prior to 5.1.0.0.5.394 contain a plain-text password storage vulnerability. A local malicious user with high privileges may use the exposed password to gain access with the privileges of the compromised user.

0%
暂无可用Exp或PoC
当前有3条受影响产品信息