WebKitGTK+ 安全漏洞 CVE-2021-21806 CNNVD-202106-266

6.8 AV AC AU C I A
发布: 2021-07-08
修订: 2021-07-12

WebKitGTK+是WebKit引擎的全功能端口,包含WebKit的全部功能。 WebKitGTK+ 存在安全漏洞,远程攻击者可利用该漏洞可以创建一个专门设计的网页,诱骗受害者打开它,触发一个事后使用的错误,并在系统上执行任意代码。以下产品和版本受到影响:WebKitGTK +: 2.0.0, 2.0.1, 2.0.2, 2.0.3, 2.0.4, 2.1.1, 2.1.2、2.1.3,2.1.4,2.1.90,2.1.90.1,2.1.91,2.1.92a, 2.2.0a, 2.2.1a, 2.2.2a, 2.2.3a, 2.2.4a, 2.2.5a, 2.2.6a, 2.2.7a, 2.2.8, 2.3.1a, 2.3.2a, 2.3.3a, 2.3.4a, 2.3.5a 2.3.9。

0%
暂无可用Exp或PoC
当前有1条受影响产品信息