WordPress Advanced Custom Fields plugin 安全漏洞 CVE-2020-36172 CNNVD-202101-362

4.3 AV AC AU C I A
发布: 2021-01-06
修订: 2021-01-08

WordPress是WordPress(Wordpress)基金会的一套使用PHP语言开发的博客平台。该平台支持在PHP和MySQL的服务器上架设个人博客网站。 WordPress Advanced Custom Fields plugin before 5.8.12 存在安全漏洞,该漏洞源于错误地处理了Select2下拉列表中的字符串转义。

0%
暂无可用Exp或PoC
当前有1条受影响产品信息