flatCore 跨站脚本漏洞 CVE-2021-23836 CNNVD-202101-1053

- AV AC AU C I A
发布: 2021-01-13
修订: 2021-01-11

flatCore是一套基于PHP和SQLite的轻量级内容管理系统(CMS)。 flatCore CMS 2.0.0 build 139版本之前存在跨站脚本漏洞,该漏洞源于程序接受了恶意的客户端脚本,而没有进行适当的检测,攻击者可利用该漏洞获取敏感信息。

0%
当前有1条漏洞利用/PoC
当前有0条受影响产品信息