ImpressCMS before 1.4.3 has... CVE-2021-26598

- AV AC AU C I A
发布: 2022-03-22
修订: 2022-04-29

ImpressCMS before 1.4.3 has Incorrect Access Control because include/findusers.php allows access by unauthenticated attackers (who are, by design, able to have a security token).

0%
当前有3条漏洞利用/PoC
当前有0条受影响产品信息