Apache HTTP Server 安全漏洞 CVE-2021-31618

5.0 AV AC AU C I A
发布: 2021-06-15
修订: 2021-07-09

Apache HTTP Server是美国阿帕奇(Apache)基金会的一款开源网页服务器。该服务器具有快速、可靠且可通过简单的API进行扩充的特点。 Apache HTTP Server 存在安全漏洞,该漏洞源于Apache HTTP Server将NULL指针指向MOD_HTTP2、MOD_SESSION和MOD_PROXY_HTTP。

0%
暂无可用Exp或PoC
当前有4条受影响产品信息