Linux kernel 安全漏洞 CVE-2020-36385 CNNVD-202106-399

6.8 AV AC AU C I A
发布: 2021-06-07
修订: 2021-12-01

Linux kernel是美国Linux基金会的开源操作系统Linux所使用的内核。 Linux kernel 5.10之前版本存在安全漏洞,该漏洞源于\"drivers/infiniband/core/ucma.c\"有一个\"use-after-free\"在一些\"ucma_migrate_id\"情况下\"ucma_close\"会被调用。

0%
暂无可用Exp或PoC
当前有17条受影响产品信息