Apache HTTP Server 安全漏洞 CVE-2021-34798 CNNVD-202109-1109 CNVD-2022-03223

5.0 AV AC AU C I A
发布: 2021-09-16
修订: 2021-11-24

Apache HTTP Server是美国阿帕奇(Apache)基金会的一款开源网页服务器。该服务器具有快速、可靠且可通过简单的API进行扩充的特点。 Apache HTTP Server 2.4.48及之前版本存在安全漏洞,该漏洞源于格式错误的请求可能会导致服务器取消对NULL指针的引用。

0%
暂无可用Exp或PoC
当前有3条受影响产品信息