Beego 跨站脚本漏洞 CVE-2021-39391 CNNVD-202109-993

- AV AC AU C I A
发布: 2021-09-14
修订: 2021-09-15

Beego是一款基于Go语言的开源Web框架。 Beego 2.0.1存在跨站脚本漏洞,该漏洞源于WEB应用缺少对客户端数据的正确验证。攻击者可利用该漏洞执行客户端代码。

0%
暂无可用Exp或PoC
当前有0条受影响产品信息