WordPress Pie Register 3.7.1.4...

- AV AC AU C I A
发布: 2021-11-02
修订: 2022-04-29

This Metasploit module uses an authentication bypass vulnerability in Wordpress Pie Register plugin versions 3.7.1.4 and below to generate a valid cookie. With this cookie, hopefully of the admin, it will generate a plugin, pack the payload into it and upload it to a server running WordPress.

0%
当前有1条漏洞利用/PoC
当前有0条受影响产品信息