Hyperledger Fabric 安全漏洞 CVE-2021-43667 CNNVD-202111-1594

5.0 AV AC AU C I A
发布: 2021-11-18
修订: 2021-11-23

Hyperledger Fabric是一个企业级许可的分布式账本框架。用于开发解决方案和应用程序。 HyperLedger Fabric v1.4.0、v2.0.0、v2.1.0 中存在安全漏洞,攻击者可以通过构建有效负载为零的消息并使用“forwardToLeader”方法发送消息来利用此漏洞。

0%
暂无可用Exp或PoC
当前有3条受影响产品信息