OrbiTeam BSCW Server XSS / LFI /...

- AV AC AU C I A
发布: 2021-12-03
修订: 2022-04-29

OrbiTeam BSCW Server versions 5.0.x, 5.1.x, 5.2.4 and below, 7.3.x and below, and 7.4.3 and below suffer from path traversal, cross site scripting, HTTP header, session object manipulation, local file inclusion, and user enumeration vulnerabilities.

0%
当前有1条漏洞利用/PoC
当前有0条受影响产品信息