Worpress 插件 PHP Everywhere 安全漏洞 CVE-2022-24664 CNNVD-202202-731

- AV AC AU C I A
发布: 2022-02-08
修订: 2022-02-10

WordPress是WordPress(Wordpress)基金会的一套使用PHP语言开发的博客平台。该平台支持在PHP和MySQL的服务器上架设个人博客网站。PHP Everywhere是一个Wordpress插件。 Worpress 插件 PHP Everywhere 存在安全漏洞,该漏洞源于PHP Everywhere 2.0.4及以下版本存在多个远程代码执行漏洞。

0%
当前有1条漏洞利用/PoC
当前有0条受影响产品信息