Foxit PDF Reader v11.2.1.53537 was... CVE-2022-27359

4.3 AV AC AU C I A
发布: 2022-05-05
修订: 2022-05-13

Foxit PDF Reader v11.2.1.53537 was discovered to contain a NULL pointer dereference via the component FoxitPDFReader.exe. This vulnerability allows attackers to cause a Denial of Service (DoS) via a crafted PHP file.

0%
暂无可用Exp或PoC
当前有1条受影响产品信息