Improper neutralization of user... CVE-2022-1175

4.3 AV AC AU C I A
发布: 2022-04-04
修订: 2022-05-10

Improper neutralization of user input in GitLab CE/EE versions 14.4 before 14.7.7, all versions starting from 14.8 before 14.8.5, all versions starting from 14.9 before 14.9.2 allowed an attacker to exploit XSS by injecting HTML in notes.

0%
当前有2条漏洞利用/PoC
当前有6条受影响产品信息