Ubuntu AccountsService 安全漏洞 CVE-2022-1804 CNNVD-202205-4080

- AV AC AU C I A
发布: 2022-05-24
修订: 2022-05-25

Ubuntu AccountsService是个人开发者的一款用于在Linux上管理账户的软件。该软件提供对帐户的查询和操作功能,另外提供一组基于useradd、usermod等命令的API。 Ubuntu AccountsService 存在安全漏洞,该漏洞源于AccountsService 错误地删除了权限。本地用户可能会利用该漏洞导致 AccountsService 崩溃或停止响应,从而导致拒绝服务。

0%
暂无可用Exp或PoC
当前有0条受影响产品信息