WordPress plugin Duplicator 安全漏洞 CVE-2022-2551 CNNVD-202208-1983

- AV AC AU C I A
发布: 2022-08-22
修订: 2022-08-23

WordPress和WordPress plugin都是WordPress基金会的产品。WordPress是一套使用PHP语言开发的博客平台。该平台支持在PHP和MySQL的服务器上架设个人博客网站。WordPress plugin是一个应用插件。 WordPress plugin Duplicator 1.4.6版本及之前版本存在安全漏洞,该漏洞源于备份泄露。

0%
当前有1条漏洞利用/PoC
当前有1条受影响产品信息