GPAC 安全漏洞 CVE-2022-36190 CNNVD-202208-3314

- AV AC AU C I A
发布: 2022-08-17
修订: 2022-08-18

GPAC是一款开源的多媒体框架。 GPAC mp4box 2.1-DEV-revUNKNOWN-master存在安全漏洞,该漏洞源于其gf_isom_dovi_config_get函数存在释放后重用。

0%
暂无可用Exp或PoC
当前有1条受影响产品信息