Vim资源管理错误漏洞(CNVD-2022-68088) CVE-2022-2982 CNVD-2022-68088

- AV AC AU C I A
发布: 2022-08-25
修订: 2022-09-20

Vim是一款跨平台的文本编辑器。 Vim 9.0.0258之前版本存在资源管理错误漏洞,该漏洞源于函数qf_fill_buffe释放后重用。目前没有详细漏洞细节提供。

0%
暂无可用Exp或PoC
当前有2条受影响产品信息