Gentoo Linux Security Advisory 202209-22...

- AV AC AU C I A
发布: 2022-09-30
修订: 2022-11-10

Gentoo Linux Security Advisory 202209-22 - A vulnerability has been found in Kitty which could allow for arbitrary code execution with user input. Versions less than 0.26.2 are affected.

0%
暂无可用Exp或PoC
当前有0条受影响产品信息