Ubuntu Security Notice USN-5625-2...

- AV AC AU C I A
发布: 2022-11-16
修订: 2022-12-19

Ubuntu Security Notice 5625-2 - USN-5625-1 fixed a vulnerability in Mako. This update provides the corresponding updates for Ubuntu 22.10. It was discovered that Mako incorrectly handled certain regular expressions. An attacker could possibly use this issue to cause a denial of service.

0%
暂无可用Exp或PoC
当前有0条受影响产品信息