Linux kernel... CVE-2011-0709 CNNVD-201102-286

7.8 AV AC AU C I A
发布: 2011-02-18
修订: 2020-08-14

Linux Kernel 是开放源码操作系统Linux所使用的内核。 Linux kernel 2.6.35-rc5之前版本中的net/bridge/br_multicast.c文件中的br_mdb_ip_get函数中存在漏洞。远程攻击者可以借助和多播表缺失相关的IGMP包导致拒绝服务(空指针解引用及系统崩溃)。

0%
当前有1条漏洞利用/PoC
当前有6条受影响产品信息