OpenStack python-keystoneclient 加密问题漏洞 CVE-2013-2166 CNNVD-201306-376

7.5 AV AC AU C I A
发布: 2019-12-10
修订: 2019-12-16

OpenStack python-keystoneclient是一款基于Python的身份验证客户端库。 OpenStack python-keystoneclient 0.2.3版本至0.2.5版本中存在加密问题漏洞。攻击者可利用该漏洞绕过既定的安全限制,执行授权操作有助于发起进一步攻击。

0%
当前有2条漏洞利用/PoC
当前有6条受影响产品信息