Perl 安全漏洞 CVE-2013-7490 CNNVD-202009-835

5.0 AV AC AU C I A
发布: 2020-09-11
修订: 2020-09-18

Perl是Perl社区的一款通用、解释型、动态的跨平台编程语言。 Perl 1.632版本之前存在安全漏洞,该漏洞源于DBI模块为回调方法使用许多参数可能会导致内存损坏。

0%
暂无可用Exp或PoC
当前有1条受影响产品信息