Apache HTTP Server 拒绝服务漏洞 CVE-2014-0098 CNNVD-201403-333

5.0 AV AC AU C I A
发布: 2014-03-18
修订: 2018-10-09

Apache HTTP Server是美国阿帕奇(Apache)软件基金会的一款开源网页服务器。该服务器具有快速、可靠且可通过简单的API进行扩充的特点。 Apache HTTP Server 2.4.7及之前版本的mod_log_config模块中的mod_log_config.c文件的‘log_cookie’函数存在拒绝服务漏洞。远程攻击者可借助特制的cookie利用该漏洞造成拒绝服务(段错误和守护进程崩溃)。

0%
暂无可用Exp或PoC
当前有95条受影响产品信息