Apache ActiveMQ 跨站脚本漏洞 CVE-2014-8110 CNNVD-201502-176

4.3 AV AC AU C I A
发布: 2015-02-12
修订: 2019-03-27

Apache ActiveMQ是美国阿帕奇(Apache)软件基金会的一套开源的消息中间件,它支持Java消息服务、集群、Spring Framework等。 Apache ActiveMQ 5.10.1之前5.x版本的基于web的管理控制台中存在跨站脚本漏洞。远程攻击者可利用该漏洞注入任意Web脚本或HTML。

0%
当前有1条漏洞利用/PoC
当前有18条受影响产品信息