CWE-79:在Web页面生成时对输入的转义处理不恰当(跨站脚本)[查看]

漏洞名称
Insufficient data validation in New Tab Page in......
The Forminator WordPress plugin before 1.15.4...
The Video Lessons Manager WordPress plugin...
The Logo Showcase with Slick Slider WordPress...
The BetterLinks WordPress plugin before 1.2.6...
The Advanced Access Manager WordPress plugin...
The Tutor LMS WordPress plugin before 1.9.11 does......
The eCommerce Product Catalog Plugin for...
The Slideshow Gallery WordPress plugin before...
The ImageBoss WordPress plugin before 3.0.6...
[共 16231 条]