GNU C Library 数字错误漏洞 CVE-2017-17426 CNNVD-201712-080

6.8 AV AC AU C I A
发布: 2017-12-05
修订: 2017-12-15

GNU C Library(又名glibc,libc6)是一种按照LGPL许可协议发布的开源免费的C语言编译程序。 GNU C Library 2.26版本中的‘malloc’函数存在整数溢出漏洞,该漏洞源于程序返回的内存块较小。目前尚无此漏洞的相关信息,请随时关注CNNVD或厂商公告。

0%
暂无可用Exp或PoC
当前有1条受影响产品信息