Linux kernel 资源管理错误漏洞 CVE-2019-11811 CNNVD-201905-172

6.9 AV AC AU C I A
发布: 2019-05-07
修订: 2020-05-06

Linux kernel是美国Linux基金会发布的开源操作系统Linux所使用的内核。 Linux kernel 5.0.4之前版本中存在资源管理错误漏洞。该漏洞源于网络系统或产品对系统资源(如内存、磁盘空间、文件等)的管理不当。

0%
暂无可用Exp或PoC
当前有10条受影响产品信息