Linux kernel 代码问题漏洞 CVE-2018-16871 CNNVD-201906-051

5.0 AV AC AU C I A
发布: 2019-07-30
修订: 2019-09-10

Linux kernel是美国Linux基金会发布的开源操作系统Linux所使用的内核。 Linux kernel 3.x所有版本和4.20之前的4.x版本中NFS的实现存在代码问题漏洞。该漏洞源于网络系统或产品的代码开发过程中存在设计或实现不当的问题。

0%
暂无可用Exp或PoC
当前有9条受影响产品信息