Linux kernel 缓冲区错误漏洞 CVE-2019-14821 CNNVD-201909-887

7.2 AV AC AU C I A
发布: 2019-09-19
修订: 2019-09-24

Linux kernel是美国Linux基金会发布的开源操作系统Linux所使用的内核。KVM是其中的一个基于内核的虚拟机。 Linux kernel 5.3及之前版本中的KVM虚拟机监视器的实现存在安全漏洞。攻击者可利用该漏洞造成主机内核崩溃,导致拒绝服务或可能提升权限。

0%
暂无可用Exp或PoC
当前有5条受影响产品信息