OpenSC 缓冲区错误漏洞 CVE-2019-19481 CNNVD-201912-004 CNVD-2020-09613

2.1 AV AC AU C I A
发布: 2019-12-01
修订: 2020-01-24

OpenSC是一款开源的智能卡工具和中间件。 OpenSC 0.19.0及之前版本和0.20.x版本至0.20.0-rc3版本中存在安全漏洞。远程攻击者可利用该漏洞在系统上执行任意代码。

0%
暂无可用Exp或PoC
当前有4条受影响产品信息