Linux kernel 资源管理错误漏洞 CVE-2019-3819 CNNVD-201901-914

4.9 AV AC AU C I A
发布: 2019-01-25
修订: 2020-10-19

Linux kernel是美国Linux基金会发布的开源操作系统Linux所使用的内核。 Linux kernel v4.18及之后的版本中的drivers/hid/hid-debug.c文件的‘hid_debug_events_read()’函数存在安全漏洞。本地攻击者可利用该漏洞造成拒绝服务(无限循环和封锁系统)。

0%
暂无可用Exp或PoC
当前有7条受影响产品信息