Linux kernel是美国Linux... CVE-2020-14351

4.6 AV AC AU C I A
发布: 2020-12-03
修订: 2021-11-04

Linux kernel是美国Linux基金会发布的开源操作系统Linux所使用的内核。 Linux kernel 中存在安全漏洞。攻击者可以通过Linux内核的perf_mmap_close()触发内存损坏,以触发拒绝服务并可能运行代码。

0%
暂无可用Exp或PoC
当前有4条受影响产品信息