Linux kernel 安全漏洞 CVE-2020-28915 CNNVD-202011-1640 CNVD-2020-66578

6.1 AV AC AU C I A
发布: 2020-11-18
修订: 2020-12-15

Linux kernel是美国Linux基金会发布的开源操作系统Linux所使用的内核。 Linux kernel 5.8.15之前版本存在安全漏洞,该漏洞源于fbcon代码中的缓冲区over-read (at the framebuffer layer)可以被本地攻击者用来读取内核内存.

0%
暂无可用Exp或PoC
当前有1条受影响产品信息