OpenLDAP Certificate List Syntax 安全漏洞 CVE-2020-25709 CNVD-2020-65147 CNNVD-202011-1517

5.0 AV AC AU C I A
发布: 2021-05-18
修订: 2021-06-29

OpenLDAP是美国OpenLDAP基金会的一个轻型目录访问协议(LDAP)的开源实现。 OpenLDAP Certificate List Syntax 存在安全漏洞,攻击者可利用该漏洞可以通过强制断言错误,从而触发拒绝服务。

0%
当前有3条漏洞利用/PoC
当前有23条受影响产品信息