FreeBSD 缓冲区溢出漏洞 CVE-2020-7463 CNNVD-202009-260 CNVD-2020-51503

4.9 AV AC AU C I A
发布: 2021-03-26
修订: 2021-04-30

FreeBSD是FreeBSD基金会的一套类Unix操作系统。 FreeBSD 存在缓冲区溢出漏洞,该漏洞允许攻击者通过SCTP Socket触发拒绝服务并代码执行。

0%
当前有5条漏洞利用/PoC
当前有32条受影响产品信息