websocket-extensions 安全漏洞 CVE-2020-7663 CNNVD-202006-272

5.0 AV AC AU C I A
发布: 2020-06-02
修订: 2020-09-17

websocket-extensions是一款开源的WebSocket通用扩展管理器。 websocket-extensions(ruby)0.1.5之前版本中存在安全漏洞。攻击者可借助恶意的payload利用该漏洞造成拒绝服务。

0%
暂无可用Exp或PoC
当前有1条受影响产品信息