Linux kernel安全漏洞 CVE-2021-20317 CNNVD-202109-1659 CNVD-2022-06509

4.9 AV AC AU C I A
发布: 2021-09-27
修订: 2022-03-10

Linux kernel是美国Linux基金会的开源操作系统Linux所使用的内核。 Linux kernel存在安全漏洞,该漏洞源于损坏的计时器树导致lib/timerqueue.c中的timerqueue_add函数中缺少任务唤醒。攻击者可利用该漏洞造成拒绝服务。

0%
暂无可用Exp或PoC
当前有2条受影响产品信息