PHP 安全漏洞 CVE-2021-21704 CNNVD-202107-056

4.3 AV AC AU C I A
发布: 2021-10-04
修订: 2021-11-03

PHP是一种在服务器端执行的脚本语言。 PHP 存在安全漏洞,该漏洞源于PHP中PDO_Firebird的缓冲区溢出。攻击者可利用该漏洞触发拒绝服务,并可能运行代码。

0%
暂无可用Exp或PoC
当前有4条受影响产品信息