php 安全漏洞 CVE-2021-21708 CNNVD-202202-1398

6.8 AV AC AU C I A
发布: 2022-02-27
修订: 2022-03-07

PHP是一种在服务器端执行的脚本语言。 php 存在安全漏洞,该漏洞源于 php_filter_float() 导致整数失败的 UAF。

0%
暂无可用Exp或PoC
当前有3条受影响产品信息