Pillow 安全漏洞 CVE-2021-23437 CNNVD-202109-161

- AV AC AU C I A
发布: 2021-09-03
修订: 2021-09-06

Pillow是一款基于Python的图像处理库。 python中pillow模块8.3.2之前版本存在安全漏洞,该漏洞源于网络系统或产品的代码开发过程中存在设计或实现不当的问题,攻击者利用该漏洞可导致拒绝服务。

0%
暂无可用Exp或PoC
当前有0条受影响产品信息