OpenSSL 安全漏洞 CVE-2021-3450

5.8 AV AC AU C I A
发布: 2021-03-25
修订: 2021-07-15

OpenSSL是Openssl团队的一个开源的能够实现安全套接层(SSLv2/v3)和安全传输层(TLSv1)协议的通用加密库。该产品支持多种加密算法,包括对称密码、哈希算法、安全散列算法等。 OpenSSL 1.1.1h-1.1.1j 存在安全漏洞,该漏洞允许绕过ca证书检查。

0%
暂无可用Exp或PoC
当前有35条受影响产品信息