Linux kernel 安全漏洞 CVE-2021-27363 CNNVD-202103-523

- AV AC AU C I A
发布: 2021-03-05
修订: 2021-03-08

Linux kernel是美国Linux基金会的开源操作系统Linux所使用的内核。 Linux kernel through 5.11.3 存在安全漏洞,该漏洞源于内核指针泄漏可以用来确定iscsi传输结构的地址。

0%
暂无可用Exp或PoC
当前有0条受影响产品信息