Linux kernel 安全漏洞 CVE-2021-3444 CNNVD-202103-1340

4.6 AV AC AU C I A
发布: 2021-03-23
修订: 2021-11-12

Linux kernel是美国Linux基金会的开源操作系统Linux所使用的内核。 Linux kernel 存在安全漏洞,该漏洞源于bpf校验器不能正确处理mod32目标寄存器截断。导致信息泄露。

0%
暂无可用Exp或PoC
当前有3条受影响产品信息