Linux kernel 安全漏洞 CVE-2020-27171 CNNVD-202103-1195

3.6 AV AC AU C I A
发布: 2021-03-20
修订: 2021-04-08

Linux kernel是美国Linux基金会的开源操作系统Linux所使用的内核。 Linux kernel before 5.11.8 存在安全漏洞,攻击者可利用该漏洞从内核内存获取敏感信息。

0%
暂无可用Exp或PoC
当前有5条受影响产品信息