Apple macOS 缓冲区错误漏洞 CVE-2021-30694

- AV AC AU C I A
发布: 2021-05-26
修订: 2022-04-29

Apple macOS是美国苹果(Apple)公司的一套专为Mac计算机所开发的专用操作系统。 Apple macOS 存在缓冲区错误漏洞,该漏洞源于模型IO子系统的边界条件。远程攻击者可利用该漏洞访问可能敏感的信息。以下产品及版本受到影响:macOS: 10.15 19A583, 10.15 19A602, 10.15 19A603, 10.15.1 19B88, 10.15.2 19C57, 10.15.3 19D76, 10.15.4 19E266, 10.15.4 19E287, 10.15.5 19F96, 10.15.5 19F101, 10.15.6 19G73, 10.15.6 19G2021, 10.15.7 19H2, 10.15.7 19H4, 10.15.7 19H15, 10.15.7 19H114, 10.15.7 19H512, 10.15.7 19H524, 10.15.7 19H1030。

0%
暂无可用Exp或PoC
当前有0条受影响产品信息