grub2 缓冲区错误漏洞 CVE-2020-10713 CNNVD-202007-1732 CNVD-2020-45112

4.6 AV AC AU C I A
发布: 2020-07-30
修订: 2020-10-19

grub2是GNU计划的一款Linux系统引导程序。 grub2 2.06之前版本中存在安全漏洞。攻击者可利用该漏洞执行任意代码,影响数据机密性和完整性以及系统可用性。

0%
暂无可用Exp或PoC
当前有1条受影响产品信息