grub2 资源管理错误漏洞 CVE-2020-15706 CNNVD-202007-1718 CNVD-2020-49472

4.4 AV AC AU C I A
发布: 2020-07-29
修订: 2020-08-08

grub2是GNU计划的一款Linux系统引导程序。 grub2 2.04及之前版本中的‘grub_script_function_create()’函数存在资源管理错误漏洞。攻击者可利用该漏洞执行任意代码并绕过安全启动限制。

0%
暂无可用Exp或PoC
当前有30条受影响产品信息