Linux kernels SELinux LSM hook 数据伪造问题漏洞 CVE-2020-10751 CNNVD-202005-1289

3.6 AV AC AU C I A
发布: 2020-05-26
修订: 2020-07-15

Linux kernels的SELinux LSM中hook的实现存在安全漏洞。攻击者可利用该漏洞绕过SELinux netlink权限检查。

0%
暂无可用Exp或PoC
当前有3条受影响产品信息